<?xml version="1.0" encoding="utf-8"?>
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="ru" lang="ru">
<head>
	<title>Запись в блоге  пользователя : Заключение бесплодие - не унывайте. Есть оптимальный выход</title>
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
	<meta name="description" content="Юмористический блог, оставить запись в блоге, комментировать блог." />
	<meta name="keywords" content="смешные истории, афоризмы, смешные рассказы" />
	<meta name='yandex-verification' content='6f1d423c70924505' />
	<meta name='e3793fd58f163e2d46b01677b21eb7d0' content=''>
	<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" />
	<link type="text/css" rel="stylesheet" href="/css/common.css" media="all">
<link type="text/css" rel="stylesheet" href="/css/main.css" media="all">
<script type="text/javascript" src="/js/jquery.js"></script>
<script type="text/javascript" src="/js/main.js"></script>
<script type="text/javascript" src="/js/swfobject.js"></script>
<script type="text/javascript" src="/js/jquery.timers.js"></script>
<script type="text/javascript" src="/js/blog.js"></script>
<script type="text/javascript" src="/js/shop.js"></script>

	
	
	
	
		
	<script type="text/javascript" src="http://yandex.st/swfobject/2.2/swfobject.min.js"></script>
		<link rel="alternate" type="application/rss+xml" title="Свежее на сайте" href="http://redburda.ru/rss/text">
	<link rel="alternate" type="application/rss+xml" title="Последнее из блога" href="http://redburda.ru/rss/blog">
	<link rel="alternate" type="application/rss+xml" title="Новости КБ" href="http://redburda.ru/rss/news">		
	
	<script type="text/javascript">
	/*var flashvars = {
		link: 'http://www.sberex.ru/webinar?utm_source=redburda.ru%26utm_medium=flash%26utm_content=1%26utm_campaign=webinar',
		start: '2011-12-03-19-05-00',
		now: '2017-04-10-08-26-11'
	};
	var params = {
		menu: "false",
		scale: "noscale",
		allowFullscreen: "false",
		bgcolor: "#ffffff",
		salign: 'lt',
		wmode: 'opaque'
	};
	swfobject.embedSWF("/images/webinar.swf", "webinarContent", "100%", "91", "9.0.0", "expressInstall.swf", flashvars, params);*/
	</script>
	
</head>
<body>
<!--LiveInternet counter--><script type="text/javascript">new Image().src = "http://counter.yadro.ru/hit?r" + escape(document.referrer) + ((typeof(screen)=="undefined")?"" : ";s"+screen.width+"*"+screen.height+"*" + (screen.colorDepth?screen.colorDepth:screen.pixelDepth)) + ";u"+escape(document.URL) + ";h"+escape(document.title.substring(0,80)) + ";" +Math.random();</script><!--/LiveInternet-->

<!-- <div style="height: 91px;background:#fff"><div id="webinarContent"></div></div> -->

<div class="colmask threecol min1000">
	<div class="colmid">
		<div class="colleft">
			<div class="col1 al">
				<div class="top clearfix">
					


<script>
$(document).ready(function(){ 
    $("#j_message").oneTime("10s", function() { 
        $(this).hide();   
    }); 
});
</script>
					<div class="logo">						
						<map name="logo_map">
						 <area shape="poly" coords="0,0,315,0,315,50,416,50,416,126,0,126" href="/" title="На главную Красной Бурды"/>
						</map>
						<img src="/images/logo.png" alt="Красная бурда" title="Красная бурда"  usemap="#logo_map"/>
					</div>
					<div class="gvozdi">
	<span class="fl">Прапорщик пропил со склада весь спирт!</span> <a href="/%D0%B0%D1%80%D0%BC%D0%B5%D0%B9%D1%81%D0%BA%D0%B8%D0%B5-%D0%B3%D0%B2%D0%BE%D0%B7%D0%B4%D0%B8" class="fl"><img src="/images/gvozd-but.gif" alt="" title=""  /></a>&nbsp;
</div>					
					<div class="top-sms">
						<div><div class="ac gordons-bg"><div style="height: 53px; border: none;">
<object width="411" height="53" classid="clsid:d27cdb6e-ae6d-11cf-96b8-444553540000" id="radiotranslation">
      <param name="flashvars" value="">
	<param name="allowfullscreen" value="true">
	<param name="allowscriptaccess" value="always">
        <param name="scale" value="noscale">
	<param name="movie" value="/upload/banner/dost.swf?1">
	<embed scale="noscale" width="411" height="53" flashvars="" allowfullscreen="true" allowscriptaccess="always" id="radiotranslation" name="radiotranslation" src="/upload/banner/dost.swf?1" type="application/x-shockwave-flash">
</a></object>
</div></div></div>
					</div>
					<div class="clear"></div>
					<div class="header-vkladki">
						<div class="content-rt">
							
<div class="autho-reg-block fl">
	<div class="authorization fl"><form method="post" id="auth_form">
		<label for="auth_login">Имя:</label><input class="text fl" name="auth_login" id="auth_login" value=""/>
		<label name="auth_password">Пароль:</label><input class="pass fl" type="password" name="auth_password" id="auth_password" value=""/>
		<input onfocus="this.blur()" type="image" src="/images/gvozd-but.gif" alt="" title="" class="autho-button" />
	</form></div>
	<a href="/user" class="fl a-head-reg" onclick="if($('#auth_login').val().length && $('#auth_password').val().length){$('#auth_form')[0].submit();return false;}">Регистрация</a>
</div>							
							<div class="vkladki">
								<a href="/forum/" onfocus="this.blur()" class="vkladka">Форум</a>
								<a href="/chat" onfocus="this.blur()" class="vkladka" target="_blank">Чат</a>
								<a href="/blog" onfocus="this.blur()" class="vkladka">Блог</a>
							</div>
							<span class="content-lt"></span>
						</div>
					</div>
				</div>
				<div class="yellow-header">
					<div class="navigation">
	<a href="/">Титульная</a>
	&raquo;<a href="/blog">Блог</a>&raquo;<a href="/blog/kudinyn">Блог пользователя kudinyn</a>&raquo;<span>Заключение бесплодие - не унывайте. Есть оптимальный выход</span></div>
<span class="yellow-hl"></span>					
				</div>
				<div class="right-1" id="right">
					<div class="t-search">
<form method="get" action="/search">
	<label>Поиск:</label><input class="text fl" name="q" value=""/>
	<input onfocus="this.blur()" type="image" src="/images/gvozd-but.gif" alt="" title="" class="autho-button" />
</form>
</div>					
					<a onclick="OpenRadio();return false;" href="/text/radio" target="_blank" class="a-radio" title="Поспользуйтесь нашей радиоточкой" onfocus="this.blur()">Попользуйтесь<br/>нашей радиоточкой</a>
<a href="/shop" class="a-magaz" title="Посетите интернет-магазин" onfocus="this.blur()">Посетите<br/>интернет-магазин</a>

<div class="menu-top"></div>
<ul class="menu-1">
	<li><a href="/%D0%B2%D0%B8%D0%B4%D0%B5%D0%BE%D0%B7%D0%B0%D0%BF%D0%B8%D1%81%D0%B8">Видеозаписи выступлений</a></li>
	<li><a href="/%D0%B0%D1%80%D1%85%D0%B8%D0%B2-%D0%B6%D1%83%D1%80%D0%BD%D0%B0%D0%BB%D0%BE%D0%B2">Архив обложек КБ</a></li>
	<li><a href="/%D0%B3%D0%B2%D0%BE%D0%B7%D0%B4%D0%B8">Гвозди</a></li>
	<li><a href="/%D0%B1%D0%B8-%D0%B1%D0%B8%D0%BB%D0%B8%D0%BE%D1%82%D0%B5%D1%87%D0%BA%D0%B0-%D0%B0%D0%B2%D1%82%D0%BE%D0%BB%D1%8E%D0%B1%D0%B8%D1%82%D0%B5%D0%BB%D1%8F">Би-билиотечка автолюбителя</a></li>
	<li><a href="/%D0%B8%D0%B7%D1%8E%D0%BC%D0%B8%D0%BD%D0%BA%D0%B8-%D0%BC%D0%B8%D1%80%D0%BE%D0%B2%D0%BE%D0%B9-%D0%BA%D1%83%D0%BB%D1%8C%D1%82%D1%83%D1%80%D1%8B">Изюминки мировой культуры</a></li>
	<li><a href="/%D0%BB%D0%B8%D1%82%D0%B5%D1%80%D0%B0%D1%82%D1%83%D1%80%D0%BD%D1%8B%D0%B5-%D0%BF%D0%B0%D1%80%D0%BE%D0%B4%D0%B8%D0%B8">Литературные пародии</a></li>
	<li><a href="/%D0%BB%D1%8E%D0%B1%D0%BE%D0%B2%D0%BD%D1%8B%D0%B9-%D1%80%D0%BE%D0%BC%D0%B0%D0%BD">Любовный роман</a></li>
	<li><a href="/%D0%BC%D0%B8%D0%BA%D1%80%D0%BE%D0%B1%D0%B0%D0%B9%D0%BA%D0%B8">Микробайки</a></li>
	<li><a href="/%D0%BD%D0%B0%D1%88-%D0%BA%D1%80%D1%83%D0%B3%D0%BB%D1%8B%D0%B9-%D1%81%D1%82%D0%BE%D0%BB">Наш круглый стол</a></li>
	<li><a href="/%D0%BD%D0%BE%D0%B2%D0%B8%D0%BD%D0%BA%D0%B8-%D1%82%D0%B5%D1%85%D0%BD%D0%B8%D0%BA%D0%B8">Новинки техники</a></li>
	<li><a href="/%D1%81%D0%BC%D0%B5%D1%88%D0%BD%D1%8B%D0%B5-%D0%BD%D0%BE%D0%B2%D0%BE%D1%81%D1%82%D0%B8">Новости</a></li>
	<li><a href="/%D0%BA%D1%80%D0%B8%D0%BC%D0%B8%D0%BD%D0%B0%D0%BB%D1%8C%D0%BD%D0%B0%D1%8F-%D1%85%D1%80%D0%BE%D0%BD%D0%B8%D0%BA%D0%B0">Криминальная хроника</a></li>
	<li><a href="/%D0%BD%D0%BE%D1%80%D0%BC%D0%B0%D0%BB%D1%8C%D0%BD%D0%BE%D0%B5-%D1%87%D1%82%D0%B8%D0%B2%D0%BE">Нормальное чтиво</a></li>
	<li><a href="/%D0%BE%D0%B1%D1%8A%D1%8F%D0%B2%D0%BB%D0%B5%D0%BD%D0%B8%D1%8F-%D1%80%D0%B5%D0%BA%D0%BB%D0%B0%D0%BC%D0%B0">Объявления, реклама</a></li>
	<li><a href="/%D0%BF%D1%80%D0%B8%D0%B7%D0%BD%D0%B0%D0%BA%D0%B8">Признаки</a></li>
	<li><a href="/%D1%80%D0%B0%D0%B7%D0%BD%D0%BE%D0%B5">Разное</a></li>
	<li><a href="/%D1%80%D0%B0%D1%81%D1%81%D0%BA%D0%B0%D0%B7%D1%8B-%D0%BE-%D0%B6%D0%B8%D0%B2%D0%BE%D1%82%D0%BD%D1%8B%D1%85">Рассказы о животных</a></li>
	<li><a href="/%D1%80%D0%B0%D1%81%D1%81%D0%BA%D0%B0%D0%B7%D1%8B-%D0%BE-%D0%BF%D1%80%D0%BE%D1%84%D0%B5%D1%81%D1%81%D0%B8%D1%8F%D1%85">Рассказы о профессиях</a></li>
	<li><a href="/%D1%80%D0%B5%D0%BF%D0%BE%D1%80%D1%82%D0%B0%D0%B6%D0%B8">Репортажи</a></li>
	<li><a href="/%D1%81%D0%B5%D1%80%D0%B8%D1%8F-%D0%B6%D0%B8%D0%B2%D1%83%D1%82-%D0%B6%D0%B5-%D0%BB%D1%8E%D0%B4%D0%B8">Серия "Живут же люди!"</a></li>
	<li><a href="/%D1%81%D0%BA%D0%B8%D0%BF%D0%B8%D0%B4%D0%B0%D1%80%D1%81%D0%BA">Скипидарск</a></li>
	<li><a href="/%D1%8E%D0%BC%D0%BE%D1%80%D0%B8%D1%81%D1%82%D0%B8%D1%87%D0%B5%D1%81%D0%BA%D0%B8%D0%B5-%D1%81%D1%82%D0%B8%D1%85%D0%B8">Стихи</a></li>
	<li><a href="/%D1%82%D0%B5%D0%B0%D1%82%D1%80-fm">Театр + FM</a></li>
	<li><a href="/%D1%8D%D0%BD%D1%86%D0%B8%D0%BA%D0%BB%D0%BE%D0%BF%D0%B5%D0%B4%D0%B8%D1%8F-%D0%BA%D0%B1">Энциклопедия КБ</a></li>
	<li><a href="/%D1%82%D0%BE%D0%BF%D0%BE%D0%BD%D0%B8%D0%BC%D0%B8%D1%87%D0%B5%D1%81%D0%BA%D0%B8%D0%B5-%D0%BA%D0%B0%D1%80%D1%82%D1%8B">Топонимические карты</a></li>
	<li><a href="/%D0%B4%D0%B5%D1%82%D0%B5%D0%BA%D1%82%D0%B8%D0%B2%D0%BD%D0%B0%D1%8F-%D0%BF%D0%BE%D0%B2%D0%B5%D1%81%D1%82%D1%8C">Детективная повесть</a></li>
	<li><a href="/%D0%BA%D0%B0%D1%80%D0%B8%D0%BA%D0%B0%D1%82%D1%83%D1%80%D1%8B">Карикатуры</a></li>
	<li><a href="/%D0%B4%D0%B5%D1%82%D1%81%D0%BA%D0%BE%D0%B5">Детское</a></li>
	<li><a href="/%D1%83%D0%BC%D0%BD%D1%8B%D0%B5+%D0%BC%D1%8B%D1%81%D0%BB%D0%B8">Умные мысли</a></li>
</ul>
<div class="menu-bot"></div>
<div class="ac">
	</div>							
				</div>
				<div class="center">
					<div class="center-inner" id="center">						
						


<div class="clearfix">
	<div class="blog-date fl">10 апреля, 2017 - понедельник<span class="round-lyellow"></span><span class="round-ryellow"></span></div>
	</div>
<div class="blog-time">04-33</div>
<a href="/user/3684" class="blog-author fr">kudinyn</a><h1 class="main-header2">Заключение бесплодие - не унывайте. Есть оптимальный выход</h1>
<div class="ac" style="margin: 20px 0;">
<noindex>
	<script type="text/javascript"><!--
google_ad_client = "ca-pub-0168298431030759";
/* Бурда - большая растяжка */
google_ad_slot = "3352148897";
google_ad_width = 728;
google_ad_height = 90;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script></noindex>
</div>
<div class="content">
<p></p>
<p>Даже предположить трудно, что за предыдущее десятилетие количество представительниц женского пола, которые желают, но не имеют шансов стать матерью, значительно увеличилось.<br><br>Каждой девочке, девушке, представительнице женского пола имеет принципиальное значение иметь понятие, что предпосылки зарождения женского бесплодия разнообразные: это и воспаление яичников, и непроходимость маточных труб, и половые инфекции, и гормональные нарушения, и травма матки при аборте, и ожирение, и, конечно же, возраст <a href="http://besplodie.su/kalendar-ovulyacii-i-zachatiya.html"/>календарь овуляции и зачатия</a>.<br><br>Мы же знаем, что немногочисленные эксцентричные, организованные, самолюбивые леди не спешат родить из-за целого ряда всевозможных моментов, включая сильное стремление получить профессию, создать карьеру, быть в любой момент денежно независящими. А благоприятное время непреклонно следует гигантскими шагами: женщина стала самостоятельной, успешной, ухоженной леди, состоялась профессионально. Есть у нее все: и прочная семья, и порядочный, обожающий муж, и элитное жилье, и современная, роскошная обстановка, и даже автомобиль. И вот в конце концов, она однозначно понимает, что в ее процветающей, отменной, драгоценной, радостной жизни так недостает теплого, беззащитного, крохотного человечка, которого невообразимо хотелось бы перецеловать, прижать к сердцу, сжать в объятиях.<br><br>Узнав в кабинете известного, регионального гинеколога ужасный, беспощадный диагноз "бесплодие", она впадает в безнадежность и панику. Чаще всего это активизирует рев, преуменьшенную самооценку, потерю вкуса к жизнедеятельности, ощущенье боязни, вины, ненужности и логичный вопрос: "За что? Но почему?" А теперь, упомянем, вероятно, самое-самое главное. <br><br>Радует то, что масса первопричин бесплодия на практике считаются отнюдь не врожденными, а приобретенными. Когда своевременно направиться к доктору и в случае оперативной профилактики - бесплодия можно избежать. Самое главное - без опоздания обнаружить совершенно все патологии, проводить постоянные обследования, профессионально лечить воспалительные процессы, следить за состоянием своего организма.<br><br>К тому же, дамам, заинтересованным забеременеть, нужен пышущий здоровьем образ жизнедеятельности: пешие прогулки на свежем воздухе, отдых, правильно сбалансированное питание, полноценный сон. <br><br><br><br>Даже такой трудный, неблагоприятный диагноз, как отсутствие маточных труб, тот, который поначалу слыл безусловным бесплодием, на данный момент лечится посредством ЭКО (экстракорпоральное оплодотворение).<br><br> <br><br>Не забывайте: при грамотно подобранном определенном лечении желаемая беременность наступает в довольно сжатые сроки времени!</p>


     
    <div id="j_preview" >
                 
       </div>       </div> 
     

<div class="fl blog-vote">
<div class="this-header">Голосовать</div>
	<div>
	<span></span>
			<span>Голосовать могут только</span> <a href="/user" class="a-style-4">зарегистрированные пользователи</a>
		</div>
</div>
<div class="fr blog-rezult">
<img src="/images/star-empty.gif" alt="" title=""/>
<img src="/images/star-empty.gif" alt="" title=""/>
<img src="/images/star-empty.gif" alt="" title=""/>
<img src="/images/star-empty.gif" alt="" title=""/>
<img src="/images/star-empty.gif" alt="" title=""/>
	<div class="this-header">Результат:</div>
</div>                      
     
<div class="fr ico-soc ico-soc-for-blog">
    <a href="http://www.livejournal.com/update.bml?event=<a href=http://www.redburda.ru%2Fblog%2Fkudinyn%2F3227>Читать на сайте Красной Бурды</a>&amp;subject=Заключение бесплодие - не унывайте. Есть оптимальный выход"  class="lj"></a>
    <a target="blank" href="http://twitter.com/home?status=Заключение бесплодие - не унывайте. Есть оптимальный выход http://www.redburda.ru/blog/kudinyn/3227" class="tweet"></a>
    <a a target="blank" href="http://www.facebook.com/sharer.php?u=http://www.redburda.ru/blog/kudinyn/3227" class="fb"></a>
    <a href="http://vkontakte.ru/share.php?url=http://www.redburda.ru/blog/kudinyn/3227" target="_blank" class="vk"></a>
</div>
<div class="blog-footer clearfix">

	<a href="/blog?tag=3287" onfocus="this.blur()" class="a-style-5">эндокринология</a></div>

<div class="ac" style="margin: 20px 0;">
<noindex>
	<script type="text/javascript">
var flashvars = {
link: "http://avtoburg66.ru/"	
};
var params = {
scale: "noScale",
			allowScriptAccess: "always"
		};

		swfobject.embedSWF("/upload/brr/9061.swf", "bottom_brr", "468", "60", "6.0.0", null, flashvars, params);
</script>
<div id="bottom_brr"></div></noindex>
</div>

<div class="blog-attantion ac">
	Комментарии могут оставлять только <a href="/user">зарегистрированные</a> пользователи
	<span class="blog-att-l"></span><span class="blog-att-r"></span>
</div>

<div class="clear"></div>

<dl class="blog-global-tages">
	<dt>Все теги</dt>
	<dd>
		<a href="/blog?tag=131" class="">2009 (12)</a>,&nbsp;		<a href="/blog?tag=392" class="">Армия (13)</a>,&nbsp;		<a href="/blog?tag=421" class="">байки (64)</a>,&nbsp;		<a href="/blog?tag=360" class="">басни (41)</a>,&nbsp;		<a href="/blog?tag=2222" class="">бюджет (5)</a>,&nbsp;		<a href="/blog?tag=139" class="">видео (37)</a>,&nbsp;		<a href="/blog?tag=1893" class="">водка (14)</a>,&nbsp;		<a href="/blog?tag=641" class="">выступление (43)</a>,&nbsp;		<a href="/blog?tag=629" class="">даты (23)</a>,&nbsp;		<a href="/blog?tag=1731" class="">девушка (4)</a>,&nbsp;		<a href="/blog?tag=735" class="">детектив (14)</a>,&nbsp;		<a href="/blog?tag=2656" class="">дети (4)</a>,&nbsp;		<a href="/blog?tag=615" class="">детская комната (16)</a>,&nbsp;		<a href="/blog?tag=894" class="">ёбвгд или гибдд (8)</a>,&nbsp;		<a href="/blog?tag=890" class="">ёпрст (20)</a>,&nbsp;		<a href="/blog?tag=583" class="">женщина (24)</a>,&nbsp;		<a href="/blog?tag=580" class="">жизнь (58)</a>,&nbsp;		<a href="/blog?tag=262" class="">журнал (33)</a>,&nbsp;		<a href="/blog?tag=614" class="">интервью (13)</a>,&nbsp;		<a href="/blog?tag=714" class="">интернет (5)</a>,&nbsp;		<a href="/blog?tag=576" class="tag-red">ироническая поэзия (368)</a>,&nbsp;		<a href="/blog?tag=427" class="tag-grey">истории из жизни (110)</a>,&nbsp;		<a href="/blog?tag=330" class="">каламбуры (45)</a>,&nbsp;		<a href="/blog?tag=294" class="">КВН (5)</a>,&nbsp;		<a href="/blog?tag=80" class="">конкурс (10)</a>,&nbsp;		<a href="/blog?tag=736" class="">концерт (25)</a>,&nbsp;		<a href="/blog?tag=78" class="tag-grey">красная бурда (156)</a>,&nbsp;		<a href="/blog?tag=2227" class="">Кремль (5)</a>,&nbsp;		<a href="/blog?tag=323" class="">крылатые фразы (12)</a>,&nbsp;		<a href="/blog?tag=555" class="">любовь (39)</a>,&nbsp;		<a href="/blog?tag=383" class="">Любовь (32)</a>,&nbsp;		<a href="/blog?tag=1549" class="">миниатюры (36)</a>,&nbsp;		<a href="/blog?tag=492" class="">Москва (15)</a>,&nbsp;		<a href="/blog?tag=82" class="">мысли (51)</a>,&nbsp;		<a href="/blog?tag=879" class="">мысля опосля (17)</a>,&nbsp;		<a href="/blog?tag=788" class="">ни о чём (28)</a>,&nbsp;		<a href="/blog?tag=749" class="">новый год (4)</a>,&nbsp;		<a href="/blog?tag=706" class="">объявления (5)</a>,&nbsp;		<a href="/blog?tag=553" class="">одиночество (17)</a>,&nbsp;		<a href="/blog?tag=361" class="">одностишия (6)</a>,&nbsp;		<a href="/blog?tag=1447" class="">околесица (10)</a>,&nbsp;		<a href="/blog?tag=575" class="">пародии (78)</a>,&nbsp;		<a href="/blog?tag=964" class="">песня (16)</a>,&nbsp;		<a href="/blog?tag=491" class="">подписка (12)</a>,&nbsp;		<a href="/blog?tag=1083" class="">поздравление (5)</a>,&nbsp;		<a href="/blog?tag=165" class="">поисковые запросы (9)</a>,&nbsp;		<a href="/blog?tag=52" class="">праздник (38)</a>,&nbsp;		<a href="/blog?tag=433" class="">прикольные поздравления с днем рождения (17)</a>,&nbsp;		<a href="/blog?tag=173" class="">проза (42)</a>,&nbsp;		<a href="/blog?tag=467" class="">Путин (7)</a>,&nbsp;		<a href="/blog?tag=79" class="">радио (11)</a>,&nbsp;		<a href="/blog?tag=452" class="">распространение (7)</a>,&nbsp;		<a href="/blog?tag=985" class="">рассказ (37)</a>,&nbsp;		<a href="/blog?tag=298" class="">Редькин (10)</a>,&nbsp;		<a href="/blog?tag=186" class="">россия (10)</a>,&nbsp;		<a href="/blog?tag=128" class="">Россия (42)</a>,&nbsp;		<a href="/blog?tag=33" class="">сайт (13)</a>,&nbsp;		<a href="/blog?tag=982" class="">сатира (4)</a>,&nbsp;		<a href="/blog?tag=1001" class="">секс (20)</a>,&nbsp;		<a href="/blog?tag=174" class="">сказка (54)</a>,&nbsp;		<a href="/blog?tag=589" class="">Сказка (22)</a>,&nbsp;		<a href="/blog?tag=572" class="">сказки (51)</a>,&nbsp;		<a href="/blog?tag=710" class="">словарь (7)</a>,&nbsp;		<a href="/blog?tag=742" class="">смешная сказка (26)</a>,&nbsp;		<a href="/blog?tag=363" class="">смешные животные (15)</a>,&nbsp;		<a href="/blog?tag=490" class="tag-red">смешные стихи (284)</a>,&nbsp;		<a href="/blog?tag=188" class="">смешные фразы (18)</a>,&nbsp;		<a href="/blog?tag=473" class="">спорт (5)</a>,&nbsp;		<a href="/blog?tag=39" class="tag-grey">стихи (162)</a>,&nbsp;		<a href="/blog?tag=1078" class="">Стихи (6)</a>,&nbsp;		<a href="/blog?tag=800" class="">ТВ (12)</a>,&nbsp;		<a href="/blog?tag=704" class="">трусы (10)</a>,&nbsp;		<a href="/blog?tag=2040" class="">фантазия (26)</a>,&nbsp;		<a href="/blog?tag=640" class="">фото (11)</a>,&nbsp;		<a href="/blog?tag=247" class="">футбол (7)</a>,&nbsp;		<a href="/blog?tag=169" class="">хайку (4)</a>,&nbsp;		<a href="/blog?tag=127" class="">хоккей (12)</a>,&nbsp;		<a href="/blog?tag=168" class="">хокку (4)</a>,&nbsp;		<a href="/blog?tag=562" class="">частушки (9)</a>,&nbsp;		<a href="/blog?tag=321" class="">Черномырдин (8)</a>,&nbsp;		<a href="/blog?tag=100" class="">Чехов (5)</a>,&nbsp;		<a href="/blog?tag=547" class="">чёрный юмор (55)</a>,&nbsp;		<a href="/blog?tag=602" class="">юбилей (6)</a>,&nbsp;		<a href="/blog?tag=828" class="tag-red">юмор (286)</a>	</dl>

<script>
     $(document).ready(function() {  
     var link='http://www.redburda.ru/blog/kudinyn/3227'; 
     var title='Заключение бесплодие - не унывайте. Есть оптимальный выход';       
         $('#lj').click(function() {        
                prompt("Код для размещения в LiveJournal", '<lj-embed><OBJECT width="448" height="346"><PARAM name="movie" value="'+link+'"></PARAM><PARAM name="wmode" value="window"></PARAM><PARAM name="allowFullScreen" value="true"></PARAM><PARAM name="flashvars" value="url='+link+'"></PARAM><EMBED src="'+link+'" type="application/x-shockwave-flash" wmode="window" width="448" height="346" allowFullScreen="true" flashvars="video_url='+link+'" ></EMBED></OBJECT></lj-embed>');
                return false;
         }); 
    });
</script>  
  						<div class="clear"></div>
<div class="fl w50-l">
	<div class="shop-item">	<div class="shop-item-b clearfix shop-item-fix">
		<div class="fl shop-small-img ac">
							<a href="/upload/images/43459.jpeg" target="_blank" onfocus="this.blur()" class="j_shop_img w_599 h_600"><img src="/upload/images/36350.jpeg" alt="Магнит &quot;Уголок&quot;" title="Магнит &quot;Уголок&quot;"  /></a>
				<a href="/upload/images/43459.jpeg" class="zoom j_shop_img w_599 h_600"></a>					</div>
		<div class="info">
			<div class="cost fr al">
				<span>49</span> <br/>рублей
			</div>
			<div class="name-">
				Магнит "Уголок"			</div>
			<div class="shop-a">
				<a href="/shop/13/218" onfocus="this.blur()">Подробнее</a><br/>
				<a href="/shop/13/218?add_prod" onfocus="this.blur()">Положить в корзину</a>
			</div>
					</div>
	</div><span class="shop-cor-lt"></span><span class="shop-cor-rt"></span><span class="shop-cor-lb"></span><span class="shop-cor-rb"></span>
	</div>
</div>
<div class="w50-r">
	<div class="shop-item">	<div class="shop-item-b clearfix shop-item-fix">
		<div class="fl shop-small-img ac">
							<a href="/upload/images/47748.jpeg" target="_blank" onfocus="this.blur()" class="j_shop_img w_400 h_600"><img src="/upload/images/70310.jpeg" alt="Красная бурда №10 - 2007" title="Красная бурда №10 - 2007"  /></a>
				<a href="/upload/images/47748.jpeg" class="zoom j_shop_img w_400 h_600"></a>					</div>
		<div class="info">
			<div class="cost fr al">
				<span>199</span> <br/>рублей
			</div>
			<div class="name-">
				Красная бурда №10 - 2007			</div>
			<div class="shop-a">
				<a href="/shop/1/59" onfocus="this.blur()">Подробнее</a><br/>
				<a href="/shop/1/59?add_prod" onfocus="this.blur()">Положить в корзину</a>
			</div>
					</div>
	</div><span class="shop-cor-lt"></span><span class="shop-cor-rt"></span><span class="shop-cor-lb"></span><span class="shop-cor-rb"></span>
	</div>
</div>
<div class="clear"></div>					</div>
															
				</div>
				<div class="clear"></div>
				<div class="text-text">
						<a href="http://www.redburda.ru/видеозаписи">смешное видео</a>&nbsp;&nbsp;
                    </div>
					<div class="text-text">
						
                    </div>
				<div class="footer clearfix">
					<div class="footer-vkladki ac">
							Совместный проект <a href="mailto:%65%2d%6d%61%69%6c%40%65%31%2e%72%75">Сергея Кузнецова</a> и <a href="mailto:%64%69%72%65%6b%74%6f%72%40%72%65%64%62%75%72%64%61%2e%72%75">ООО &laquo;Журнал &laquo;Красная бурда&raquo;</a>. Использование материалов разрешается только с письменного согласия администрации журнала.
							<noindex>
							<div></div>
							<a href="http://avermaster.ru"><img src="/images/avermaster.png" alt="AVERMASTER" title="AVERMASTER" class="avermaster" /></a>
							<div class="counter"><!--LiveInternet logo--><a href="http://www.liveinternet.ru/click" target="_blank"><img src="http://counter.yadro.ru/logo?14.2" border="0" width="88" height="31" alt="" title="LiveInternet: показано число просмотров за 24 часа, посетителей за 24 часа и за сегодня"/></a><!--/LiveInternet--></div>
							</noindex>
						<span class="footer-rt"></span>
						<span class="footer-lt"></span>
					</div>
				</div>
				<!-- Column 1 end -->
			</div>
			<div class="col2 al">&nbsp;</div>
			
		</div>
	</div>
</div> <div class="black-window" id="full_black_id" style="display: none;">&nbsp;</div>
<table cellpadding="0" cellspacing="0" class="big-img ac" id="shop_big_cont" style="display: none;">
    <tr>
        <td>
            <table style="margin: 0 auto 0 auto;">
                <tr>
                    <td style="position: relative;">
						<div class="window-close-div clearfix"><a href="#" onfocus="this.blur()" class="window-close"></a></div>
                        <img id="shop_big_img" src="/images/blank.gif" alt="" title=""/>
                    </td>
                </tr>
            </table>
        </td>
    </tr>
</table>
</body>
</html>